PROBLEMA DLNA

Ir abajo

PROBLEMA DLNA Empty PROBLEMA DLNA

Mensaje  CGNORTE el Lun Mayo 10, 2010 2:27 pm

Hola a todos:

Habiendo resuelto algunos problemillas que he tenido con la configuración de la RED, para poder conectarme a Internet (YouTube) y ver el resto de ordenadores de casa, se me plantea el tema del visionado de videos por DLNA. Accedo desde el Lg a Nero Media Home 4, veo todas las carpetas, categorías, etc., puedo reproducir canciones, pero cuando llegamos a las fotos o a los videos surge el problema: de estos últimos se ven los títulos pero resulta imposible acceder, sale en la vista previa una "X" muy sospechosa como de no reconocer formatos. Si se trata de fotos, ni eso siquiera, no se ve nada.

Lo paradójico es que si entro por "media" sí se accede a todo. Cual puede ser el problema, ¿de codecs de Nero?. Agradecería algo de ayuda.

Por cierto, nadie me ha dicho nada sobre el tema que planteé de la salida de video por componentes: no tengo señal en la Tv si conecto el Lg por dicha salida. En la configuración del aparato en salida (yo no tengo HDTV, por lo que no dispongo de HDMI) me aparece por defecto señalada la salida por componentes, sin que pueda optar por señalar la salida RGB. De ahí que, a pesar de que aparezca seleccionada la salida de video por componentes, no tenga señal en la TV por dicha entrada y tenga que tener conectado el Lg a través de SCART.

Gracias de antemano y saludos a todos,

CGNORTE

Mensajes : 10
Fecha de inscripción : 26/04/2010

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.