PROBLEMA PARA VISUALIZAR SUBTITULOS EN A3 HD, TVE1 HD, T5 HD....

Ir abajo

PROBLEMA PARA VISUALIZAR SUBTITULOS EN A3 HD, TVE1 HD, T5 HD.... Empty PROBLEMA PARA VISUALIZAR SUBTITULOS EN A3 HD, TVE1 HD, T5 HD....

Mensaje  pookamatp el Jue Feb 10, 2011 2:59 pm

Saludos a tod@s,

he comprobado que solamente se pueden ver los subtitulos en aquellas cadenas que no emiten en HD, tengo la última versión de firmware actualizado en el aparato , ¿a alguien más le sucede este problema?, ¿existen incompatibilidades del sistema de subtitulación DVB con nuestro lg ms450H? ¿hay algún truco para solucionarlo?

Gracias a tod@s por compartir vuestras experiencias y aportaciones.

pookamatp

Mensajes : 1
Fecha de inscripción : 08/02/2011

Volver arriba Ir abajo

PROBLEMA PARA VISUALIZAR SUBTITULOS EN A3 HD, TVE1 HD, T5 HD.... Empty Re: PROBLEMA PARA VISUALIZAR SUBTITULOS EN A3 HD, TVE1 HD, T5 HD....

Mensaje  vic1972 el Jue Feb 10, 2011 8:16 pm

Hola,
bienvenido al foro.
Cierto!!!!!!
Como no nos habiamo dado cuenta antes ....

Me voy a la sexta normal, y tiene subtitulos, me voy a la sexta hd y no se ven...
Habria que analizar un trozo de .ts grabado para ver si es problema del lg que no los muestra, o que no se esta transmitiendo...



vic1972
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 47
Localización : Malaga

Volver arriba Ir abajo

PROBLEMA PARA VISUALIZAR SUBTITULOS EN A3 HD, TVE1 HD, T5 HD.... Empty Re: PROBLEMA PARA VISUALIZAR SUBTITULOS EN A3 HD, TVE1 HD, T5 HD....

Mensaje  Toy el Vie Feb 11, 2011 4:20 pm

vic1972 escribió:Hola,
bienvenido al foro.
Cierto!!!!!!
Como no nos habiamo dado cuenta antes ....

Me voy a la sexta normal, y tiene subtitulos, me voy a la sexta hd y no se ven...
Habria que analizar un trozo de .ts grabado para ver si es problema del lg que no los muestra, o que no se esta transmitiendo...



Hola,
tengo una TV con tdthd y ahora puedo ver los simpson con los subtitulos pero si miro ese mismo programa también en A3HD no se pueden ver.
Conclusión, se transmiten pero nuestro MS400/450 no nos los muestra.
El teletexto se ve en ambos sitios (TV y MS450). En la sextaHD no se ve el teletexto en ningún sitio.
Para ir descartando cosas...
Saludos.

Toy

Mensajes : 35
Fecha de inscripción : 04/10/2010

Volver arriba Ir abajo

PROBLEMA PARA VISUALIZAR SUBTITULOS EN A3 HD, TVE1 HD, T5 HD.... Empty Re: PROBLEMA PARA VISUALIZAR SUBTITULOS EN A3 HD, TVE1 HD, T5 HD....

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.