No se apaga correctamente...

Ir abajo

No se apaga correctamente... Empty No se apaga correctamente...

Mensaje  pumuky97 el Dom Ene 16, 2011 3:34 pm

Ultimamente cuando apago el lg desde el mando se queda en "Off" en la pantalla lcd y no llega a salir la hora. A partir de ahí no hace nada. Si hay alguna grabación programada no se realiza. Si quieres encenderlo no es posible hasta que le quito el cable de corriente y vuelvo a conectar.
Supongo que la solución debe ser reinstalar el firmware ¿no??
¿Hay prevista alguna actualización pronto??
Gracias!!

pumuky97

Mensajes : 74
Fecha de inscripción : 08/12/2010

Volver arriba Ir abajo

No se apaga correctamente... Empty Re: No se apaga correctamente...

Mensaje  evr el Dom Ene 16, 2011 4:09 pm

pumuky97 escribió:Ultimamente cuando apago el lg desde el mando se queda en "Off" en la pantalla lcd y no llega a salir la hora. A partir de ahí no hace nada. Si hay alguna grabación programada no se realiza. Si quieres encenderlo no es posible hasta que le quito el cable de corriente y vuelvo a conectar.
También tienes un pequeño botón "reset" en el frontal, que es menos agresivo que quitar la corriente eléctrica. Ten en cuenta que al(os) disco(s) duro(s) no le(s) sienta nada bien esa forma "bárbara" de apagarlos...
Supongo que la solución debe ser reinstalar el firmware ¿no?? ¿Hay prevista alguna actualización pronto??
Ver antes este hilo y, en particular, este mensaje.

Saludos,

evr

Mensajes : 279
Fecha de inscripción : 12/10/2010

Volver arriba Ir abajo

No se apaga correctamente... Empty Re: No se apaga correctamente...

Mensaje  pumuky97 el Dom Ene 16, 2011 4:45 pm

Muchas gracias por tu ayuda.
He entrado al PM y he desactivado los servicios que no utilizo (FTP, Samba y torrent). Hace un rato que lo estoy probando y ahora no falla pero creo que hay que darle un par de días de tiempo para sacar conclusiones.
No se si tendrá algo que ver con esos servicios que he desactivado...

pumuky97

Mensajes : 74
Fecha de inscripción : 08/12/2010

Volver arriba Ir abajo

No se apaga correctamente... Empty Re: No se apaga correctamente...

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.