Sin sonido en Tele5 HD

Ir abajo

Sin sonido en Tele5 HD Empty Sin sonido en Tele5 HD

Mensaje  vic1972 el Miér Ene 05, 2011 2:50 pm


Hola,
ha alguien le ha pasado quedarse sin sonido en Tele5HD?
Me ocurrio a mi ayer, muy raro ...
y no es el mute , otros canales perfecto.
vic1972
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 47
Localización : Malaga

Volver arriba Ir abajo

Sin sonido en Tele5 HD Empty Re: Sin sonido en Tele5 HD

Mensaje  yujurl el Miér Ene 05, 2011 3:40 pm

vic1972 escribió:
Hola,
ha alguien le ha pasado quedarse sin sonido en Tele5HD?
Me ocurrio a mi ayer, muy raro ...
y no es el mute , otros canales perfecto.

No lo he probado pero en los foros de InOut de la nueva versión beta del 4G tambien lo pusieron, que tenian problemas con tele5 HD. Mirare a ver que pone pero debe ser algo de hardware entonce.

Un Saludo

yujurl

Mensajes : 7
Fecha de inscripción : 25/07/2010

Volver arriba Ir abajo

Sin sonido en Tele5 HD Empty Re: Sin sonido en Tele5 HD

Mensaje  yujurl el Miér Ene 05, 2011 3:46 pm

yujurl escribió:
vic1972 escribió:
Hola,
ha alguien le ha pasado quedarse sin sonido en Tele5HD?
Me ocurrio a mi ayer, muy raro ...
y no es el mute , otros canales perfecto.

No lo he probado pero en los foros de InOut de la nueva versión beta del 4G tambien lo pusieron, que tenian problemas con tele5 HD. Mirare a ver que pone pero debe ser algo de hardware entonce.

Un Saludo

Hola, han puesto esto en el otro foro:

"Lo siento no es un bug es un fallo de la cadena que emite en tres pistas de sonido y el mc4hd coge la primera y en esa emitia en silencio , me equivocó el que la tv no me lo hacia porque esta coge siempre la pista que pone español, es una opción que debería implementar en mc4hd esto es coger la primera que ponga spa por defecto . saludos cordiales."

Espero que ayude
Un Saludo
Sergio

yujurl

Mensajes : 7
Fecha de inscripción : 25/07/2010

Volver arriba Ir abajo

Sin sonido en Tele5 HD Empty Re: Sin sonido en Tele5 HD

Mensaje  fcojrovira el Miér Ene 12, 2011 9:59 pm

Hola.
A mi me ha pasado un par de veces.
Lo he tenido que solucionar resintonizando otra vez el canal.
Lo que explica el compañero de arriba, lo siento pero no lo entiendo.
Tele5HD no emite siempre por la misma pista?
Saludos.
fcojrovira
fcojrovira

Mensajes : 43
Fecha de inscripción : 19/02/2010
Localización : Mallorca

Volver arriba Ir abajo

Sin sonido en Tele5 HD Empty Re: Sin sonido en Tele5 HD

Mensaje  jrm12 el Vie Ene 14, 2011 4:08 pm

vic1972 escribió:
Hola,
ha alguien le ha pasado quedarse sin sonido en Tele5HD?
Me ocurrio a mi ayer, muy raro ...
y no es el mute , otros canales perfecto.

Perdon que conteste tarde,
Si a mi tb me ocurrio. Vi lo de las pistas, pero solo me pasaba en el LG , en las otras teles se oia bien...
jrm12
jrm12

Mensajes : 34
Fecha de inscripción : 17/08/2010
Localización : Madird

Volver arriba Ir abajo

Sin sonido en Tele5 HD Empty Re: Sin sonido en Tele5 HD

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.