Pérdida de canales

Ver el tema anterior Ver el tema siguiente Ir abajo

Pérdida de canales

Mensaje  csa el Lun Ene 30, 2012 11:22 am

Buenas.
Actualicé a la última versión 1.4 enero 2012 desde el anterior 1.3 sin problema. Esta mañana no tenía ningún canal activo (no se veía ninguno) y he tenido que buscarlas automáticamente.

Es extraño ya que ha estado bastantes días grabando, copiando y reproduciendo archivos sin dar ningún problema.

Voy a actualizar al anterior y luego al último a ver si logro averiguar que ha ocurrido.

Un saludo.

csa

Mensajes : 2
Fecha de inscripción : 08/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Pérdida de canales

Mensaje  Oscar_ccl el Sáb Feb 04, 2012 1:47 am

Yo lo actualice esta manana y cuando lo he encendido por la noche le habia pasado lo mismo.


Última edición por Oscar_ccl el Sáb Feb 04, 2012 3:14 pm, editado 1 vez

Oscar_ccl

Mensajes : 7
Fecha de inscripción : 03/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Pérdida de canales

Mensaje  carvicer el Sáb Feb 04, 2012 9:23 am

En el Panel de Control de LGMenu hay una opción para hacer copias.
Ahí se guardan los canales y las programaciones de grabación.
Después de actualizar se recupera la última y listo.

Saludos

carvicer

Mensajes : 155
Fecha de inscripción : 13/01/2010
Edad : 67
Localización : Sant Cugat del Valles - Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Pérdida de canales

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.