hd-idle funcionando perfectamente. ¿A alquien no le funciona?

Ir abajo

hd-idle funcionando perfectamente. ¿A alquien no le funciona?

Mensaje  vic1972 el Jue Ene 26, 2012 8:24 am

Saludos a todos,
bueno, todos los casos reportados, han sido resueltos con la correcta configuración del time-out.

Se esta pensando en su configuración activada-por-defecto en la siguiente versión.
¿A alguien no le funciona hd-idle correctamente?
Saludos
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 46
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: hd-idle funcionando perfectamente. ¿A alquien no le funciona?

Mensaje  vic1972 el Lun Feb 06, 2012 6:21 pm

Buenas noticias,
ninguna incidencia registrada por el momento.
saludos
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 46
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: hd-idle funcionando perfectamente. ¿A alquien no le funciona?

Mensaje  jrm12 el Miér Feb 08, 2012 2:20 am

No tengo incidencias, pero...
yo no he cambiado ningun Timeout...
Deberia haber modificado algo?
avatar
jrm12

Mensajes : 34
Fecha de inscripción : 17/08/2010
Localización : Madird

Ver perfil de usuario

Volver arriba Ir abajo

Re: hd-idle funcionando perfectamente. ¿A alquien no le funciona?

Mensaje  vic1972 el Miér Feb 08, 2012 8:01 pm

Hola,
todo es correcto.
Pero vaya, ya aprovecho y aclaro.
La versión inicial salio con timeout de 10 segundos, mas que suficiente para la mayoría de discos duros,
de hecho a mi me va bien con este tiempo en 2 discos duros.

Pero a los 2 días, ya se modificó el firmware de descarga, se eliminó la antigua versión v1.4 y se puso la nueva v1.4a,
y el timeout ahora es de 30 segundos.
O sea, como verás, todos los casos están resueltos.

Además con el update automático a PMv3.8, se revisa ese valor, por si las moscas, y lo vuelve a establecer a 30 segundos.

Saludos
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 46
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: hd-idle funcionando perfectamente. ¿A alquien no le funciona?

Mensaje  carvicer el Miér Feb 08, 2012 9:07 pm

Finalmente hay alguna versión completa descargable por ahí de la 1.4?
Gracias y saludos

carvicer

Mensajes : 155
Fecha de inscripción : 13/01/2010
Edad : 68
Localización : Sant Cugat del Valles - Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: hd-idle funcionando perfectamente. ¿A alquien no le funciona?

Mensaje  jrm12 el Jue Feb 09, 2012 1:36 am

vic1972 escribió:Hola,
todo es correcto.
Pero vaya, ya aprovecho y aclaro.
La versión inicial salio con timeout de 10 segundos, mas que suficiente para la mayoría de discos duros,
de hecho a mi me va bien con este tiempo en 2 discos duros.

Pero a los 2 días, ya se modificó el firmware de descarga, se eliminó la antigua versión v1.4 y se puso la nueva v1.4a,
y el timeout ahora es de 30 segundos.
O sea, como verás, todos los casos están resueltos.

Además con el update automático a PMv3.8, se revisa ese valor, por si las moscas, y lo vuelve a establecer a 30 segundos.

Saludos

Gracias Vic

... pero me surge una duda... te parecera un poco tonta, pero...
No noto diferencia... la verdad es que no oigo si el disco deja de funcionar y por lo contrario cuando vuelve a arracar.
avatar
jrm12

Mensajes : 34
Fecha de inscripción : 17/08/2010
Localización : Madird

Ver perfil de usuario

Volver arriba Ir abajo

Re: hd-idle funcionando perfectamente. ¿A alquien no le funciona?

Mensaje  vic1972 el Jue Feb 09, 2012 8:00 pm

jrm12 escribió:
... pero me surge una duda... te parecera un poco tonta, pero...
No noto diferencia... la verdad es que no oigo si el disco deja de funcionar y por lo contrario cuando vuelve a arracar.

Smile
Bueno, prueba lo siguiente,
asegurate que el disco esta girando, ponte a grabar algo, ahora paras la grbación y en modo tdt miras la hora,
en una habitación en silencio,
espera a los 5 minutos, y si tienes la mano sobre el lg, ademas de que notaras que hace menos ruido, notaras menos vibraciones.

si sigues sin notar nada, espera un minuto mas, y pulsa el boton amarillo para listar las grabaciones,
si notas que "le cuesta" sacar las grabaciones y tarda unos segundos, es que esta arrancando el disco del sleeping.


Asegurate que no estas copiando nada por samba, ftp, torrent, etc

Suerte

avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 46
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: hd-idle funcionando perfectamente. ¿A alquien no le funciona?

Mensaje  enripuja el Mar Abr 24, 2012 10:50 pm

Hola Vic

A mi me funciona perfectamente, es mas, tambien me apaga un disco duro externo de 2.5 que tengo conectado por USB

Buen trabajo

enripuja

Mensajes : 28
Fecha de inscripción : 13/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: hd-idle funcionando perfectamente. ¿A alquien no le funciona?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.