¿Os funciona bien hd-idle con la nueva versión?

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

¿Os funciona bien hd-idle con la nueva versión?

73% 73% 
[ 8 ]
9% 9% 
[ 1 ]
18% 18% 
[ 2 ]
 
Votos Totales : 11

Re: ¿Os funciona bien hd-idle con la nueva versión?

Mensaje  vic1972 el Dom Ene 22, 2012 11:26 pm

Estupendo, pues.

Estoy ultimando las ultimas pruebas y mañana por la tarde saldra el nuevo update PM v3.8
saludos
avatar
vic1972

Mensajes : 2259
Fecha de inscripción : 09/12/2009
Edad : 45
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

¿Os funciona bien hd-idle con la nueva versión?

Mensaje  pc3 el Lun Ene 23, 2012 12:55 am

Pues una vez mas, felitar a Vic y a todos los demás por su gran trabajo.
Os cuento, tengo un Westerdigital de 2Tb al que se le atragantaba el hd-idle. Entraba en reposo, pero no volvía.
Con la última modificación, todo perfecto. Se conecta en menos de dos segundos, con todas las funciones operativas.
Asi que un voto más a favor.
Un gran trabajo. No quiero dejar sin mención a evr.
Muchas gracias.

pc3

Mensajes : 45
Fecha de inscripción : 10/10/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: ¿Os funciona bien hd-idle con la nueva versión?

Mensaje  vic1972 el Lun Ene 23, 2012 9:50 pm

Efectivamente, evr es el principal artífice del hd-idle, asi que para él toda nuestra gratitud.

Bueno, pues ya esta listo el update PM3.8 con el pequeño fix, para que funcionen en todos los discos duros, (o eso espereamos Wink )

saludos
avatar
vic1972

Mensajes : 2259
Fecha de inscripción : 09/12/2009
Edad : 45
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: ¿Os funciona bien hd-idle con la nueva versión?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.