No reproduce archivos avi

Ir abajo

No reproduce archivos avi

Mensaje  AJEC el Lun Ago 22, 2011 12:22 am

Desde que me compre el grabador multimedia lg MS450H no me reproduce los archivos Avi,ninguno de los dos discos duros,interno y externo.Hay alguien que sepa a que es debido,gracias.

AJEC

Mensajes : 1
Fecha de inscripción : 22/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: No reproduce archivos avi

Mensaje  vic1972 el Sáb Ago 27, 2011 9:40 am

Hola,
seguramente el .avi que estes usando tiene alguna codificación rara, o algo raro.
prueba con otro fichero.
ya que los .avi los reproduce bien.
saludos
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 46
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: No reproduce archivos avi

Mensaje  Novatin83 el Lun Sep 12, 2011 9:28 pm

AJEC escribió:Desde que me compre el grabador multimedia lg MS450H no me reproduce los archivos Avi,ninguno de los dos discos duros,interno y externo.Hay alguien que sepa a que es debido,gracias.

¿Has probado a pasarle por el VirtualDub a ver si te detecta algun error?

A mi me ha pasado con algunos y al abrirlos con este programa, me detecta los errores. Tambien puedes probar a recodificarlos con el Avidemux.
avatar
Novatin83

Mensajes : 153
Fecha de inscripción : 27/08/2010
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: No reproduce archivos avi

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.