Se ha perdido la grabación mientras la veía (Custom3_0148VK Sept-2010))

Ir abajo

Se ha perdido la grabación mientras la veía (Custom3_0148VK Sept-2010))

Mensaje  inter981 el Lun Oct 04, 2010 11:40 pm

Ayer puse a grabar Aída mientras veía el partido del Plus en el bar,
Una vez acabado el partido, llego a casa y me pongo a ver Aída mientras continuaba grabándose (con 1:30 de diferencia de tiempos -Visualización Vs. Estado de grabación)

Al cabo de un buen rato, el LG pierde la imagen... Le doy a "Menú" (ya que si le doy a STOP se pararía la grabación), y en ese momento se me reinicia el LG.
Una vez encendido de nuevo, ni rastro de la grabación.

¿A alguien más le ha pasado algo parecido?

un saludo a todos.

inter981

Mensajes : 19
Fecha de inscripción : 17/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se ha perdido la grabación mientras la veía (Custom3_0148VK Sept-2010))

Mensaje  maquinabaja el Mar Oct 05, 2010 12:19 am

inter981 escribió:Ayer puse a grabar Aída mientras veía el partido del Plus en el bar,
Una vez acabado el partido, llego a casa y me pongo a ver Aída mientras continuaba grabándose (con 1:30 de diferencia de tiempos -Visualización Vs. Estado de grabación)

Al cabo de un buen rato, el LG pierde la imagen... Le doy a "Menú" (ya que si le doy a STOP se pararía la grabación), y en ese momento se me reinicia el LG.
Una vez encendido de nuevo, ni rastro de la grabación.

¿A alguien más le ha pasado algo parecido?

un saludo a todos.

A mi no me ha pasado nunca pero solo quiero puntualizar una cosa, si estas reproduciendo la grabación y le pulsas al STOP no se para la grabación, se para la reproduccion pero sigue grabando. Lo que no se si lo que te ha pasado ha sido por pulsar directamente a Menu.

Saludos.
avatar
maquinabaja

Mensajes : 150
Fecha de inscripción : 03/01/2010
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se ha perdido la grabación mientras la veía (Custom3_0148VK Sept-2010))

Mensaje  inter981 el Dom Oct 10, 2010 12:11 pm

Hoy he vuelto a perder OTRA grabación (pero esta vez no la estaba viendo).
He puesto a grabar el PREVIO de la F1, la CARRERA (a esas horas de la mañana (7:00) de un domingo, no apetece demasiado levantarse...) y además del programa siguiente (por si se retrasaba por motivos de lluvia o algo). Definitiva: Puse a grabar 4 horas desde las 7:00

Pues bien, me levanté a las 10:30 y debería (todavía) estar grabando (hasta las 11:00) y me fijé que la pantallita del aparato estaba parada y sin REC. me extrañó mucho.
Encendí y efectivamente, estaba parado y sólo había rastro de la previa, NADA DE LA CARRERA ni del programa de después.

miro desde el ordenador en el panel de administración del ordenador y pone esto:
10.10.2010 8:00 2:05 Borrado DVB-T laSexta HDD Parada programada Unlocked
y no pone nada del programa de después que comenzaría a las 10 (ni siquiera aparece como borrado).

Me huele que tiene algo que ver con el Autopower que me para TODO incluso aunque esté grabando... ¿podría ser?
De momento he desactivado el Autopower, el FTP y el Samba... a ver si me vuelve a pasar....

¿¿Como puedo saber si tengo realmente el Autopower apagado??
Gracias.

inter981

Mensajes : 19
Fecha de inscripción : 17/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se ha perdido la grabación mientras la veía (Custom3_0148VK Sept-2010))

Mensaje  Novatin83 el Dom Oct 10, 2010 3:02 pm

Pues sí, el autopower te apaga el aparato. Para ver si lo tines activado pedes ver el log del PM en /tmp/PipeManagement_vic1972.log.
Si lo tienes activado, puedes pulsar 910 para desactivar el autopower en esa sesión.

Saludos.
avatar
Novatin83

Mensajes : 153
Fecha de inscripción : 27/08/2010
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se ha perdido la grabación mientras la veía (Custom3_0148VK Sept-2010))

Mensaje  fcojrovira el Lun Oct 18, 2010 6:38 pm

Yo he comentado alguna vez en este foro que a mi también me pasa esto.
Me ha pasado muchas veces (menos desde la última vez que actualicé antes de verano).
El aparato se para, se pone la pantalla en negro y al cabo de unos 30 segundos se reinicia y la grabación se ha ido a tomar por saco. Da lo mismo que estés viendo lo que se está grabando o otra cosa.
Decir que mi LG está como vino de casa, no lo he tuneado para nada.
Saludos.
avatar
fcojrovira

Mensajes : 43
Fecha de inscripción : 19/02/2010
Localización : Mallorca

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se ha perdido la grabación mientras la veía (Custom3_0148VK Sept-2010))

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.