Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Página 2 de 6. Precedente  1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  Novatin83 el Sáb Sep 18, 2010 8:04 pm

Hola a todos,
ante todo, gracias por facilitarnos las cosas a los que, como yo, no tenemos mucha idea de esto.
Ya lo tengo todo instalado y funcionando perfectamente, de hecho, ahora me permite copiar ficheros grandes desde el PC al LG, cosa que antes no podia y tenia que hacerlo via [Tienes que estar registrado y conectado para ver este vínculo]
Ahora solo tengo una duda, cuando accedo al LG desde el PC solo me salen 2 directorios, hdd y timeshift, pero no puedo acceder al HDD auxiliar que tengo instalado.
Hay alguna manera facil, mejor dicho, para novatos Smile, de cambiar la configuracion para tener acceso a ese segundo disco?

De nuevo, gracias por el magnifico trabajo.

Saludos
avatar
Novatin83

Mensajes : 153
Fecha de inscripción : 27/08/2010
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  vic1972 el Sáb Sep 18, 2010 10:58 pm

WOWWWW Smile
Cuantas preguntas jajaja Wink
Espero tengais un poquito de calma, poco a poco, se iran arreglando y mejorando las cositas.

Si, tenemos pendiente arrancar el servidor de nombres de samba.
Y visto lo visto, mejorar el sistema de instalación Wink

Me alegro finalmente podais ya tener lgmenu.

saludos
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 45
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  jabb_0904 el Dom Sep 19, 2010 12:23 am

Yo tenia el mismo problema, no cargó el LGMenu, pero lo he solucionado a través de la consola descomprimiento el paquete y ejecutando directamente el instalador,

gracias y saludos,

jabb_0904

Mensajes : 91
Fecha de inscripción : 31/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  vic1972 el Dom Sep 19, 2010 9:13 am


Parece que hay algun tipo de problemas al bajarse los 2 archivos por separado,
bueno, pues os lo podeis bajar juntos desde aqui:
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 45
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  herve5020 el Dom Sep 19, 2010 9:19 am

The link does not work Wink

[EDIT] it's ok now cheers

herve5020

Mensajes : 3
Fecha de inscripción : 03/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  murigny64 el Dom Sep 19, 2010 11:13 am

Hello Vic,

Pipemanagement doesn't work correctly:

- All codes don't work (no volume progress) pale . When i enter key "99", the volume degrease to 25 and return to 32.
- In SMB play, when i'm playing a file and i enter the key "5", it is working "forward" but it doesn't stop ! If i press "stop" and i replay the file "forward" is always active No

murigny64

Mensajes : 28
Fecha de inscripción : 30/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  vic1972 el Dom Sep 19, 2010 7:37 pm

murigny64 escribió:Hello Vic,

Pipemanagement doesn't work correctly:

- All codes don't work (no volume progress) pale . When i enter key "99", the volume degrease to 25 and return to 32.
- In SMB play, when i'm playing a file and i enter the key "5", it is working "forward" but it doesn't stop ! If i press "stop" and i replay the file "forward" is always active No


Hello,
99 is not a valid code.
What does it show when you enter code: 998 ?

Key 5 while playing a movie is for advancing 5 minutes , not for fast forwarding.

regards

avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 45
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  murigny64 el Dom Sep 19, 2010 8:03 pm

vic1972 escribió:
murigny64 escribió:Hello Vic,

Pipemanagement doesn't work correctly:

- All codes don't work (no volume progress) pale . When i enter key "99", the volume degrease to 25 and return to 32.
- In SMB play, when i'm playing a file and i enter the key "5", it is working "forward" but it doesn't stop ! If i press "stop" and i replay the file "forward" is always active No


Hello,
99 is not a valid code.
What does it show when you enter code: 998 ?

Key 5 while playing a movie is for advancing 5 minutes , not for fast forwarding.

regards


Iknow that "99" is not a valid code but it is the only way to see the volume bar and i can't press "998" : the volume degrease when i do "99"

Key 5 is for advancing, sorry but it is the same thing: i can't stop advancing, it's running and running to the end and play the next file and running ... I must press stop to stop playing but when i play again, it's running again pale

murigny64

Mensajes : 28
Fecha de inscripción : 30/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Al Programar Grabaciones, siempre Vuelve al Canal Nº.1

Mensaje  alberto100 el Dom Sep 19, 2010 8:34 pm

Hola Vic:
No he podido esperar más, y ya he instalado el nuevo Firmware Custom3.0, lo instalé con los dos ficheros el IMG y el Pack, como no tengo mucha idea, y no dispongo de portátil para conectar (no tengo Internet), no se sí se ha instalado el Pack (¿Supongo qué es necesario un PC, no...?.
Pero tengo algunos problemas:
1. Al programar una grabación, te sale un mensaje indicándote que en "30sg comenzará", va al canal programado y vuelve, pero NO VUELVE AL CANAL QUE ESTABA SINTONIZADO, VUELVE AL CANAL Nº 1, SIEMPRE.
2. El uso de los Códigos Numérico, solo funciona a veces. Ejemplo si pulso el 907 (Carrusel), tengo que pulsarlo de 3 a 4 hasta que consigo que se active.
3. No siempre me confirma el código numérico pulsado (barra de volumen).
4. Y me pasa igual que a Murigny64, con solo pulsar el 91X 0 90X, y antes de llegar a pulsar el tercer dígito sale la barra (cuando quiere salir, ya que no siempre sale).
5. Otra cosa, no entiendo muy bien que la barra de volumen comience a bajar lentamente y suba de repente.

Muchas Gracias por tu labor, sigo probando........

alberto100

Mensajes : 46
Fecha de inscripción : 11/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Reproduciendo peliculas no funciona el Volumen.

Mensaje  JBL el Lun Sep 20, 2010 11:59 am

Hola, quizás no tenga relación con el nuevo firm, pero no parece funcionar el volumen tanto si lo subes como si lo bajas reproduciendo una pelicula, eso sí, cuando lo bajas a tope sí se quita.

No se si esto es algo mío o le pasa a alguien más, pero juraría que en el anterior firm no me pasaba, y no me ocurre cuando estoy en modo TDT.

¿Le pasa a alguien más?.
Un Saludo.


Última edición por JBL el Lun Sep 20, 2010 1:10 pm, editado 1 vez

JBL

Mensajes : 130
Fecha de inscripción : 06/09/2010
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  annubis el Lun Sep 20, 2010 1:07 pm

JBL escribió:Hola, quizás no tenga relación con el nuevo firm, pero no parece funcionar el volumen tanto si lo subes como si lo bajas, eso sí, cuando lo bajas a tope sí se quita.

No se si esto es algo mío o le pasa a alguien más, pero juraría que en el anterior firm no me pasaba, y no me ocurre cuando estoy en modo TDT.

¿Le pasa a alguien más?.
Un Saludo.

Pues si, a mi me pasó también viendo una película. En TDT no me he fijado.
También he observado que el código 998 no visualiza nada, y las bajadas y subidas de volumen con los códigos 9xx. En general parece que el Pipe Management tiene algún problema.

Y ya de paso otra pregunta: ¿Es normal que las grabaciones programaciones hechas con la aplicación web no permita despues cambiarlas en el propio aparato (por ejemplo, para que empiece mas tarde)?. Si que deja cambiarlas a través de la aplicación web.


Última edición por annubis el Lun Sep 20, 2010 3:03 pm, editado 1 vez

annubis

Mensajes : 78
Fecha de inscripción : 12/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  ev@ngel el Lun Sep 20, 2010 2:10 pm

Yo ayer probé a adelantar una peli que había grabado de la TDT (formato .ts puro y duro) con la tecla 5, y en vez de adelantar 5 minutos adelanta 10 (se cepilló los anuncios de un plumazo Very Happy)... no se si a vosotros os ocurre lo mismo...

Salu2!
avatar
ev@ngel

Mensajes : 260
Fecha de inscripción : 20/12/2009
Edad : 42
Localización : Valladolid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  ev@ngel el Lun Sep 20, 2010 5:03 pm

Tambien he probado a renombrar canales desde la interfaz web, a la primera no me funcionó... renombré, guardé, reinicié el aparato y todo igual Crying or Very sad pero... a la segunda SI funcionó tongue (aunque a veces se lia con mayusculas y minúsculas, si renombras CUATRO a Cuatro, lo deja igual en mayúsculas auqnue la interfaz lo muestra ya con minúsculas Question)

Me he dado cuenta que ahora (antes juraría que como mucho me pasó 1 vez) con bastante frecuencia el LG arranca con una IP extraña 50.45.45.45 y similares en lugar de la introducida de forma manual, con lo que ni se accede al samba, ni FTP ni servidor web... yo creo que al arrancar pasa de la configuración manual y se pone en automático, o vete tu a saber, lo tengo conectado con cable físico o sea que problema de cobertura WIFI no es. La solución.

1.- Reiniciar...
2.- Más rápido, ir a la configuración y en la IP seleccionar manual y ahí que ya aparecen los valores BUENOS. Aceptas y ya está el cambio es instantáneo!!!

Seguiremos informando... por cierto lo que comentaba antes de que con el número 5 en vez de 5 minutos me adelanta 10, me pasa siempre, con programas grabados de TDT, en ficheros DivX-XviD, en estos a traves de la red y lo mismo a través de DLNA...

Salu2!
avatar
ev@ngel

Mensajes : 260
Fecha de inscripción : 20/12/2009
Edad : 42
Localización : Valladolid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  vic1972 el Lun Sep 20, 2010 5:23 pm

Gracias por los reportes.

Solucionado el tema de vuelta al canal 1 por inicio de grabación.
Ya vuelve al canal que estabas viendo.

A ver si reunimos un conjunto de arreglos y subimos la version 3.1 en los proximos dias.
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 45
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  roquita el Lun Sep 20, 2010 9:55 pm

Siguiendo intrucciones de D. Evangel, "Install Full" Otro más al que agradecer y van........ Basketball Basketball Basketball Basketball


Última edición por roquita el Mar Sep 21, 2010 1:38 am, editado 1 vez
avatar
roquita

Mensajes : 138
Fecha de inscripción : 12/12/2009
Edad : 56
Localización : Ourense

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  ev@ngel el Lun Sep 20, 2010 11:21 pm

ev@ngel escribió:Tambien he probado a renombrar canales desde la interfaz web, a la primera no me funcionó... renombré, guardé, reinicié el aparato y todo igual Crying or Very sad pero... a la segunda SI funcionó tongue (aunque a veces se lia con mayusculas y minúsculas, si renombras CUATRO a Cuatro, lo deja igual en mayúsculas aunque la interfaz lo muestra ya con minúsculas Question)
Me cito a mi mismo Very Happy. Curioso lo del renombramiento de canales.Resulta que he encendido el LG y donde antes decía lo de las minusculas/mayusculas... pues NO! No funciona mal, aparece Cuatro (con minusculas) peeeerooo... maldito pero, el problema que os paso a describir es directamente del LG y no creo que tenga solución. Me explico.

Puedes renombrar todos los canales, desde la interfaz web, reinicias el LG y ¡¡Ya está!! todo OK, PEEEROOOO según vas navegando por los diferentes canales estos van cambiando de nuevo a su nombre original tongue ¡¡QUE TRISTE!! Maldito Lucky Goldstar... es buenísimo... renombras "FDF" por ejemplo a "Canal preadolescentes" y al reiniciar el LG y apretar la tecla OK del mando (redonda enorme) ves en la lista de canales que se llama correctamente "Canal preadolescentes" (coge la información del LG (del fichero chanel...como_se_llame)) si vas a ese canal efectivamente sigue poniendo "Canal preadolescentes" pero ya es la última vez; si le dais a la tecla info, o a el listado de canales ya vuelve a llamarse "FDF" (actualiza el nombre por el que pilla vía TDT). Cuando vuelves a reiniciar el LG, otra vez a empezar... todo bien hasta que empiezas a navegar por los canales Mad .

Sleep Gracias por llegar hasta aquí, espero me haya sabido explicar... QUE CURIOSO!!!

Salu2!
avatar
ev@ngel

Mensajes : 260
Fecha de inscripción : 20/12/2009
Edad : 42
Localización : Valladolid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  wisow el Mar Sep 21, 2010 12:38 am

Hola a todos.
Yo tambien tengo algun que otro problemilla. Para empezar, pude realizar bien la instalacion del firm. pero luego el Custom no se instalaba automaticamente, a pesar se reiniciar varias veces. (No he probado lo que dijo Vic de eliminar del pen usb el archivo .img). Sin embargo si que pude realizarlo manualmente como se describe mas atras.
En teoria lo tengo todo bien instalado. Puedo ver el LGmenu mediante la web. Pero hay varias cosas que no funcionan:
- El "Pipe" lo tengo activado pero no funciona. Al teclear 998 no muestra la info. y el volumen se queda descenciendo a 25 y luego vuelve a tope. El resto de codigos tampoco funcionan (Esto creo que le sucede a mucha gente). Tampoco me ha funcionado el avance 5 min "5"
- (Esto si que funciona pero no como antes) El servicio FTP se inicia automaticamente. El SAMBA tambien lo hace, pero solo comparte 2 carpetas (Timeshift y hdd). Ademas no ves al LG en redes compartidas si no que tienes que introducir su ip en el navegador para acceder a el. El problema es que ahora el asus oplay que tengo en la habitacion, no detecta al LG automaticamente (Tendria que probar a meterle la ip manual).

Ahora tengo que probar el nuevo archivo que colgó Vic (el que incluye firm y custom) y ver si soluciono lo del Pipe. Con el tema del samba de momento lo arranco con el JLauncher. Supongo que se podrá hacer algo desde el conf. de samba (Se agradecen sugerencias Wink ).

Una de las cosas que lei que se podian incorporar a este firm. era la implementacion de la tecla "back" para el cambio al canal anterior. ¿Al final no se ha incorporado, verdad? Una pena porque es muy comodo y ya lo incorporan la mayoria de tv y tdt

Ya os contaré si con la reinstalacion nueva soluciono algo.

Un saludo.

wisow

Mensajes : 22
Fecha de inscripción : 25/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  alberto100 el Jue Sep 23, 2010 9:28 am

Hola Vic:
Siguiendo con las pruebas del nuevo Firmware (Custom v.3), he detectado que la opción de que no se apague después de terminar una grabación, falla a veces, y se apaga durante el día (de 08:00h a 00:00h).
Otra cosa, ¿sería posible eliminar el mensaje de ".....30 segundos para comenzar a grabar..." y de esta forma evitar tener que esperar o pulsar la tecla Continuar?

Gracias y un saludo....

alberto100

Mensajes : 46
Fecha de inscripción : 11/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  vic1972 el Jue Sep 23, 2010 10:05 am

Hola Alberto,
es muy raro lo que tu comentas...

Cuando te ocurre? cuando estas viendo la tdt o una reproducción?

Puedes pasar el log de la actividad?

saludos
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 45
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Downgrade, que remedio.

Mensaje  JBL el Jue Sep 23, 2010 10:36 am

Bueno pues despues de varios días de pruebas con la 3.0, y agradeciendo el esfuerzo y dedicación de los autores, finalmente he tenido que bajar de versión.

Mis problemas han sido varios:

1. Volumen sin efecto reproduciendo peliculas, únicamente al bajarlo al máximo es cuando se quita, si bajo o subo no funciona, permanece siempre en el mismo volumen. Reiniciando volvía a funcionar.

2. Algun cuelgue y a desenchufar y reiniciar.

3. El Mute no siempre me funciona. Reiniciando volvía a funcionar.

4. Uso únicamente Wifi ad-hoc y o no se veía desde el PC, o aparecia y desaparecía. Esto no ha habido manera de arreglarlo, ni reiniciando, ni iniciando, ni nada.

5. Al reproducir, algunas veces aparece el tema de los subtitulos, otras no, o sea, a quitarlos de forma manual.

6. Entró en un bucle en el arranque, ni apagando ni reseteando ni nada.


Y ante este último error y muy preocupado, intenté meter el firm original (100417_0128) y menos mal que se puso a upgradear. Tras terminar el setup del aparato quedo normal, funcionando a la primera y con conectividad con el PC pero con sus "carencias" de fábrica claro.

Lo que si voy a instalar es de nuevo la 2.1, que me fué muy bien y me aporta lo que más necesito.
Esperare impaciente nuevas actualizaciones.

Un Saludo foreros.

JBL

Mensajes : 130
Fecha de inscripción : 06/09/2010
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  jjavichu el Jue Sep 23, 2010 10:55 am

Hola a todos.
A mí tampoco me ha funcionado correctamente la instalación del todo, el firmware se instalo bien pero el LGMENU no lo hace automáticamente lo he intentado varias veces esperándome y reiniciando y no se instala, así que he intentado hacerlo por el método manual extrayendo y copiando los ficheros en el disco como dicen más arriba , pero el problema que tengo es que no puedo entrar por telnet y la ip del aparato me sale comando inexistente o algo así con puty me pide el usuario (root) bien pero la contraseña (mugunt) ya no me deja escribirla y al rato se cierra el programa, youtube funciona bien y la configuración es por red manual lo he probado con tres ordenadores con win7 y todos hacen lo mismo y quitando el cortafuegos.
Me podríais decir que estoy haciendo mal y como entrar en el MS450H para ejecutar el sh ./performUpdate.sh

Gracias

Un saludo

jjavichu

Mensajes : 10
Fecha de inscripción : 12/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  wisow el Jue Sep 23, 2010 11:45 am

Pues si no se instala automaticamente, creo que la unica forma de hacerlo es por telnet.
La contraseña no es "mugunt" sino "mugung" prueba a ver porque si te pide el login que es "root" tiene que dejarte poner la contraseña y entrar al sistema.

Una vez dentro ya sabes, copia de los 2 archivos en cualquier directorio del "hdd" (creo que sirve qualquiera y no solo el raiz). Una vez copiados y estanto con el telnet en esa misma carpeta, ya puedes ejecutar el sh ./performUpdate.sh

Sigue probando y ya nos cuentas. Suerte.

Un saludo.

wisow

Mensajes : 22
Fecha de inscripción : 25/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  Novatin83 el Jue Sep 23, 2010 1:06 pm

Hola a todos,
despuespues de probar el nuevo firm y además de los problemas que se han comentado anteriormente, me ocurre una cosa rara. Os habeis dado cuenta de que si despues de sintonizar, borrrais los canales de tiendas, etc y los ordanais a vuestro gusto, cuando le das a la lista de canales no van correlativos los numeros y que hay saltos pero, entrando desde el LGmanu, se ven todos correlativos, por lo tanto, no coinciden las listas.

Os ha pasado a alguien más?

Saludos
avatar
Novatin83

Mensajes : 153
Fecha de inscripción : 27/08/2010
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  vic1972 el Jue Sep 23, 2010 1:27 pm

si, a mi me ha ocurrido.
un rollo por cierto ..... Sad
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 45
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  annubis el Jue Sep 23, 2010 3:50 pm

A mi la aplicación web me hace unas cuantas cosas raras. Intentaré acordarme de todas:

1) Lo que ya citáis de la ordenación de canales
2) Cuando programas desde la aplicación web. no puedes actualizar despues la programación desde el propio equipo (hay un texto en la aplicación web que parece que quiere indicar esto, pero no me resulta evidente
3) Las programaciónes realizadas en el aparato aparecen en la aplicación web, en ocasiones, con la duración como "variable no definida"

Y la suma de 2) + 3) es lo que más me choca, porque parece que quedan diferentes contenidos en la base de datos de programaciones en función del método empleado ¿porqué?

4) Quizá no sea de la aplicación web, pero que solo me ha ocurrido en grabaciones realizadas a través de ella: Al arrancar las grabaciones (*), el MS450 se me ha quedado en Mute, sin posibilidad de volver a tener sonido hasta que no he reiniciado el aparato, lo cual quiere decir hasta el final de las grabaciones.

(*) Digo grabaciones porque las dos veces que me ha ocurrido tenía programadas dos grabaciones para empezar a la misma hora.

De momento he dejado en cuarentena la programación desde la aplicación web

annubis

Mensajes : 78
Fecha de inscripción : 12/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo firmware CUSTOM 3 (Custom3_0148VK Sept-2010)

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 6. Precedente  1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.