Mando a distancia falla (¿o no es el mando?)

Ir abajo

Mando a distancia falla (¿o no es el mando?)

Mensaje  Car000 el Miér Jun 09, 2010 8:27 am

Hola, soy nuevo por este foro, aunque llevo unos dias de espía (justo desde que compré el MS450H). Aparte de los clásicos problemas para comunicarme con Windows 7 (solucionados gracias a este foro) tengo otro problema que no se si podré solucionar. Cuando estoy viendo algo en la tele y voy a utilizar el mando no funciona durante unos momentos (suelen ser unos 5 o 10 segundos) pero luego vuelve a funcionar. El caso es mientras no funciona si que puedo controlar la tele con el mismo mando, por lo que creo que no sea un problema del mando, sino del equipo que no recibe. Ya he cambiado las pilas 2 veces. ¿A alguien os ha pasado? Es que es bastante incomodo y si no lo tendré que llevar a reparar.

Car000

Mensajes : 17
Fecha de inscripción : 09/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mando a distancia falla (¿o no es el mando?)

Mensaje  vic1972 el Miér Jun 09, 2010 9:38 am

Hola,
bienvenido al foro

No,nunca me habia ocurrido, y menos con tanto tiempo 10 segundos!!!! que raro!!!
Yo probaria primero a recargar un firmware, y si sigue ocurriendo pues al SAT para que lo revisen o cambien.
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 46
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mando a distancia falla (¿o no es el mando?)

Mensaje  Car000 el Jue Jun 10, 2010 8:23 am

Pues probaré con el firmware Custom que has colgado, a ver si se soluciona el problema

Car000

Mensajes : 17
Fecha de inscripción : 09/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mando a distancia falla (¿o no es el mando?)

Mensaje  vic1972 el Jue Jun 10, 2010 9:51 am

Si, vaya, no es que el firmware en si lo vaya a arreglar,
sino que en el proceso de instlación pues se borran varias variables internas, nand, y se inician varias cosas, ..
esto quizas ayude ... suerte
avatar
vic1972

Mensajes : 2260
Fecha de inscripción : 09/12/2009
Edad : 46
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mando a distancia falla (¿o no es el mando?)

Mensaje  Car000 el Mar Jun 22, 2010 7:54 pm

Pues al final es una cosa muy rara. Con el tema del firmware no solucioné nada. Con pilas nuevas Duracell (2 paquetes distintos) no me funciona, o me funciona al principio y luego no. En cambio con unas viejas (el aparato al que se las quité pone que se están acabando) y de una marca rara no tengo problemas. Probaré con alguna otra marca a ver si me funcionan porque las que tengo puestas estarán al acabarse del todo.

Car000

Mensajes : 17
Fecha de inscripción : 09/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mando a distancia falla (¿o no es el mando?)

Mensaje  ferroman el Mar Sep 14, 2010 1:41 am

¿algún aparato inalambrico más en donde esta el lg? ¿alguna incompatibilidad con otro mando o router?, has probado a eliminar esas variables en otro lugar de la casa.

ferroman

Mensajes : 20
Fecha de inscripción : 06/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mando a distancia falla (¿o no es el mando?)

Mensaje  Car000 el Mar Sep 14, 2010 2:52 pm

Finalmente tuve que llevarlo a reparar y me cambiaron el mando. Con el mando nuevo ya no tengo problemas.

Car000

Mensajes : 17
Fecha de inscripción : 09/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mando a distancia falla (¿o no es el mando?)

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.